Author: Xianur0
Vulnerable Version: All

http://securityreason.com/exploitalert/5590

3 comentarios:

Anónimo dijo...

no entiendo, como usarlooo xDD

podrias explicar xD?

Anónimo dijo...

como se usa?

seth dijo...

usas un xsrf para subir un paquete con scripts.. esta facil

buen trabajo xianuro, yo si leo 200 lineas de smf me dan convulsiones :P